مشکل در ومپ سرور

این تاپیک 4 پاسخ و 3 مشارکت کننده دارد . آخرین آپدیت توسط :  علی قلی پور ،‏ 4 ماه و 2 هفته پیش .

این تاپیک تاکنون 190 بازدید داشته است .

نویسنده پست
سه شنبه ، 19 جولای 2016     11:12 ب.ظ #


علی قلی پور

Subscriber
2 پست1 تاپیک

سلام . من در نصب ومپ سرور مشکل دارم وقتی نصب کامل میشه قبل از اتمام یک ارور میده که عکس ارور رو در قسمت پیوست ها براتون ارسال کردم ممنون میشم بگید که چطوری این ارور رو برطرف کنم و این که ومپ سرور من همیشه نارنجی هست و پورت 80 رو هم عوض میکنم سبز نمیشه فکر کنم بخاطر این ارور هست .

پیوست ها:
You must be logged in to view attached files.
0  تشکر
چهار شنبه ، 20 جولای 2016     9:03 ق.ظ #


محمد مهدی اکرمی

Subscriber
605 پست28 تاپیک

سلام دوست عزیز

بنده پیشنهاد میکنم شما از xampp استفاده کنید . خیلی بهتر از ومپ هست . منم مشکلات زیادی با ومپ داشتم وسرچ کردم دیدم اکثر سایت های خارجی xampp رو پیشنهاد دادن و واقعا هم کارش درسته .

من تا الان که 3 ساله دارم استفاده میکنم مشکلی نداشتم .

0  تشکر
چهار شنبه ، 20 جولای 2016     12:29 ب.ظ #


علی قلی پور

Subscriber
2 پست1 تاپیک

من خودم از xampp استفاده میکنم ولی چون توی دوره php از ومپ استفاده میشه خواستم از ومپ رو نصب کنم .

1  تشکر
جمعه ، 22 جولای 2016     8:33 ق.ظ #


hamed_z2001

Subscriber
156 پست51 تاپیک

بنظر من ومپ بهتره و ui قوی تره داره که کار و برای کاربر اسون میکنه ... این خطایی که وجود داره توی عکس من هم به این مشکل برخوردم و بعد از سرچ زیاد فهمیدم که مشکل از ویژوال استودیویی که رو سیستمم نصب بوده ... شما رو سیستمتون ویژوال استودیو نصب دارید؟اگه اره ,بگید تا راه حل رو بگم ...

0  تشکر
جمعه ، 22 جولای 2016     1:03 ب.ظ #


علی قلی پور

Subscriber
2 پست1 تاپیک

بله ویژوال نصب هست

0  تشکر
پست 1 تا 5 (از مجموع 5 پست)

برای پاسخ دادن به این تاپیک باید وارد سایت شوید .