مشکل در لود شدن صفحه سینگل

این تاپیک 3 پاسخ و 3 مشارکت کننده دارد . آخرین آپدیت توسط :  سید محمد رضا صدیقی ،‏ 1 سال و 1 ماه پیش .

این تاپیک تاکنون 288 بازدید داشته است .

نویسنده پست
سه شنبه ، 3 نوامبر 2015     12:21 ق.ظ #


بهرام

Subscriber
263 پست84 تاپیک

دوستان سلام

مشکل من اینکه صفحه سینگل یا همون ادامه مطلب موقع باز شدن کامل لود نمیشه و فقط منو بالا یا همون قسمت هدر میاد و برای لود شدن کامل صفحه حتما باید یکبار صفحه رو ریفرش کرد. در 99% موارد با گوشی و سیستم های مختلف تست کردم این مشکل هست. آدرس www.mashin-baz.com

0  تشکر
سه شنبه ، 3 نوامبر 2015     6:21 ق.ظ #


سید محمد رضا صدیقی

Subscriber
203 پست21 تاپیک

برای بنده که مشکلی نداشت. امکان داره مشکل از خودتون باشه.

شما یکبار کش مرورگر هاتون را پاک کنید افزونه های اضافی را غیر فعال کنید. احتمال زیاد درست میشه.

0  تشکر
سه شنبه ، 3 نوامبر 2015     9:36 ب.ظ #


محمد مهدی اکرمی

Subscriber
605 پست28 تاپیک

سلام

بنده مشکلی رو که میگید داشتم . ولی نمیدونم چرا . به احتمال زیاد مشکل رو افزونه ها ایجاد میکنن یا خود قالب مشکل داره .

وقتی صفحه برای بار اول لود میشه اصلا محتوای html اون بخش از صفحه که مربوط به ادامه مطلب نوشته هست لود نمیشه و با رفرش سایت لود میشه .

نمیدونم چرا اینطوری هست .

موفق باشید ... :)

0  تشکر
چهار شنبه ، 4 نوامبر 2015     6:07 ق.ظ #


سید محمد رضا صدیقی

Subscriber
203 پست21 تاپیک

دوست عزیز چک کنید که در اون بخشی که صفحه لود نمیشه کدی از سرور خارج داخلش وجود دارد یا نه.

برخی مواقع کد هایی مثل کد های آمارگیر و یا ... به صورت کامل لود نمی شوند و اگر وسط قالب قرار گرفته باشند از این دست مشکلات ایجاد می کنند و به همین خاطر هست که می گند این جور کد ها را در فوتر سایت قرار بدید

0  تشکر
پست 1 تا 4 (از مجموع 4 پست)

برای پاسخ دادن به این تاپیک باید وارد سایت شوید .