مشکل در راه اندازی wamp

این تاپیک 2 پاسخ و 3 مشارکت کننده دارد . آخرین آپدیت توسط :  Sadaf Asadi ،‏ 11 ماه و 3 هفته پیش .

این تاپیک تاکنون 290 بازدید داشته است .

نویسنده پست
شنبه ، 12 دسامبر 2015     5:06 ب.ظ #


بهرام آزادی

Subscriber
0 پست3 تاپیک

سلام

در سری های آموزشی وردپرس لینکی که برای دریافت نرم افزار ومپ قرار داده شده کار نمیکنه خودم هم که دانلود میکنم از اینترنت یک پیغام میده که فابل MSVCR110.dllدر سیستم شما وجود نداره اون رو دانلود کنید

واقعا کلافه شدم چجوری باید این مشکل رو حل کنم تا ومپ رو بتونم اجرا کنم؟

0  تشکر
:: این تاپیک، پاسخ تائیدشده دارد : مشاهده پاسخ تائید شده توسط سوال کننده
یکشنبه ، 13 دسامبر 2015     5:48 ب.ظ # پاسخ تائید شده توسط سوال کننده


shaniya ahmadi

Subscriber
1 پست0 تاپیک

سلام. اول اگە wamp رو نصب کردید اون رو حذف کنید
بعد این فایل دانلود کنید
http://www.dll-found.com/zip/m/msvcr110.dll.zip
اکسترکت کنید و فایل موجود رو در مسیر زیر قرار بدید
C:\Windows\System32
و بعد روی فایل wamp کلیک راست کنی و Run As Administrator بزنید و مراحل نصب انجام بدید و ازش لذت ببرید
اگر باز موفق نشدید این ویدیو رو نگاه کنید
https://www.youtube.com/watch?v=iRTx3Ax9hio

1  تشکر
دوشنبه ، 14 دسامبر 2015     11:30 ق.ظ #


Sadaf Asadi

Subscriber
4 پست0 تاپیک

همراه اول به پاس زحمتهای شما عزیزان وهمراهی شما سروران گرامی شارژهای5000هزارتومانی هدیه میده برای دریافت کافیه کده 1477871839رابه30589 وبرای دریافت اینترنت رایگان 1477871839رابه سامانه 205075ارسال کرده وشارژواینترنت رایگان دریافت کنید صدرصد تضمینی

پیوست ها:
You must be logged in to view attached files.
0  تشکر
پست 1 تا 3 (از مجموع 3 پست)

این تاپیک پاسخ تائید شده دارد و بسته شده است .