مشکل در استفاده از نماد اعتماد الکترونیک و تگ

این تاپیک 2 پاسخ و 2 مشارکت کننده دارد . آخرین آپدیت توسط :  hmchenaran.s ،‏ 1 سال و 12 ماه پیش .

این تاپیک تاکنون 2239 بازدید داشته است .

نویسنده پست
جمعه ، 17 ژانویه 2014     2:43 ق.ظ #


mehdi mobile

Subscriber
1 پست1 تاپیک

سلام ، دوستان من یه مشکل برام پیش اومده،من سایتم دارای نماد موقت بود الان نماد اعتماد الکترونیک تک ستاره گرفتم یه کد به من دادن شبیه همون کد قبلی ولی با حساسیت بالا(کد قبلی منظورم کدی هست که برای نماد موقت به من دادن و مشکلی با اون نداشتم)

حساسیت این کد ایجاب میکنه که هیچ تگی بهش اضافه نشه و متاسفانه وردپرس خودش تگ <p> اضافه میکنه و همون باعث میشه که تایید نشه و نماد توی سایتم قرار نمیگیره

بعدم یه فایل htm بهم دادن و گفتن اینو توی صفحه اصلیتون آپلود کنید صفحه اصلی دقیق کجا میشه؟باید برم توی هاستم آپلود کنم؟آخه برای نماد موقت رفتم توی هاست آپلود کردم و جواب داد.

فایل و کد رو آپلود کردم

<iframe src="/eNamadLogo.htm" frameborder="0" scrolling="no" allowtransparency="true" style="width: 150px; height:150px;"></iframe>

این کدشه ولی فکر کنم / که گذاشته قبل eNamadlogo اشتباه تایپی برادران باشه

لطفا راهشو بهم بگید چیکار کنم که تگ <p> اضافه نشه؟

ببخشید طولانی شد

 

 

پیوست ها:
You must be logged in to view attached files.
2  تشکر
جمعه ، 17 ژانویه 2014     4:22 ب.ظ #


mehdi mobile

Subscriber
1 پست1 تاپیک

ببخشید یه مشکل دیگه هم هست میخوام نام بعضی از افزونه هامو پاک کنم مثلا از افزونه فرم ساز من استفاده میکنم و زیرش نام افزونه رو توی سایت نشون میده من نمیخوام نشون بده لطفا راهنمایی کنید چطور اینکارو بکنم؟

0  تشکر
سه شنبه ، 9 دسامبر 2014     10:58 ق.ظ #


hmchenaran.s

Subscriber
1 پست0 تاپیک

سلام

من هرچی از کدهایی که enamad.ir داده استفاده می کنم بازم میگه کد ناقص هست. نمی دونید مشکل از کجاست؟

3  تشکر
پست 1 تا 3 (از مجموع 3 پست)

برای پاسخ دادن به این تاپیک باید وارد سایت شوید .