ایرادات فایل function قالب

این تاپیک 8 پاسخ و 3 مشارکت کننده دارد . آخرین آپدیت توسط :  +amirali ،‏ 2 سال و 8 ماه پیش .

این تاپیک تاکنون 627 بازدید داشته است .

نویسنده پست
یکشنبه ، 6 آوریل 2014     8:39 ب.ظ #


+amirali

Subscriber
200 پست28 تاپیک

سلام

دوستان من قالب رو خودم درست کردم

فایل function  رو ضمیمه کردم

نمیدونم مشکلش چیه که من وقتی تو لوکال قالب رو تست کردم هیچ مشکلی نداشت

ولی وقتی میریزم رو هاست نه اجازه ارسال نوشته میده نه اجازه اپلود تصویر نه فعال سازی افزونه و الی اخر...

اما وقتی ادرس مدیریت رو مستقیم میزنم عکس یا چیزی که خواستم اپلود کنم رو اپلود کرده

در واقع وقتی فایل اپلود میشه به جای اینکه نشون بده که فایل با موفقیت اپلود شده ارور میزنه...

لطفا یکی یه نگا بهش بندازه بینم مشکلش چیه؟

** فایل فانکشن رو که خالی کردم قالب مشکلی نداشت!

1  تشکر
یکشنبه ، 6 آوریل 2014     8:47 ب.ظ #


reza____ebliser

Subscriber
568 پست67 تاپیک

کو فایلت ؟ نمیبینم

1  تشکر
دوشنبه ، 7 آوریل 2014     3:35 ب.ظ #


+amirali

Subscriber
200 پست28 تاپیک

ببخشید من دقت نکردم و متوجه نشدم که واسه اپلود فایل خطا زده

الان پیوستش کردم

یکی زحمت بکشه و لطف کنه ایراداتشو بهم بگه

با تشکر

پیوست ها:
You must be logged in to view attached files.
0  تشکر
سه شنبه ، 8 آوریل 2014     12:29 ب.ظ #


+amirali

Subscriber
200 پست28 تاپیک

دوستان عزیز کی نبود جوابی به ما بده؟؟؟؟؟؟؟؟؟؟؟؟؟؟ :(

0  تشکر
سه شنبه ، 8 آوریل 2014     3:04 ب.ظ #


+amirali

Subscriber
200 پست28 تاپیک

یکی جواب بده :(

کمممممممممممممممممک

هلپ می هلپ می :)

0  تشکر
سه شنبه ، 8 آوریل 2014     3:08 ب.ظ #


reza____ebliser

Subscriber
568 پست67 تاپیک

ببخشید الان نمیتونم فایل رو نگاه کنم ، ولی وقتی شما یک تایپیک میذاری اگر پاسخ بهش داده نشه بیشتر بهش توجه میشه تا تایپیک های اینجوری

 

الان وقتی شخص نگاه میکنه به تایپیک شما 5 - 6 تا جواب داده شد هدیگه خیلی بهش توجه نمیشه

2  تشکر
سه شنبه ، 8 آوریل 2014     3:42 ب.ظ #


+amirali

Subscriber
200 پست28 تاپیک

اره راست میگی

خو به نظر میرسه کسی نگاش نمیکنه

من الان فقط لنگ همین فایلم نمیدونم چه مرگشه اعصاب برام نذاشته

تو پیشخوان هر فعالیتی میخوای بکنی ارور میزنه اما بعد که ادرس پیشخوان رو مستقیم وارد میکنی فعالیت رو انجام داده!!

0  تشکر
سه شنبه ، 8 آوریل 2014     8:13 ب.ظ #


امیر

ناظم
840 پست3 تاپیک

سلام

شما قالب پیش فرض رو فعال کنید .. ببینید توی اون قالب هم همین مشکل رو دارید یا خیر ..

0  تشکر
چهار شنبه ، 9 آوریل 2014     11:55 ق.ظ #


+amirali

Subscriber
200 پست28 تاپیک

امیرخان داداش

این کارو کردم و هیچ مشکلی نداشت اما وقتی همین قالب خودمو فعال میکنم همه چی با مشکل رو به رو میشه

0  تشکر
پست 1 تا 9 (از مجموع 9 پست)

برای پاسخ دادن به این تاپیک باید وارد سایت شوید .