از کار افتادن لوکال هاست

این تاپیک 3 پاسخ و 2 مشارکت کننده دارد . آخرین آپدیت توسط :  لقمان آوند ،‏ 2 سال و 3 ماه پیش .

این تاپیک تاکنون 903 بازدید داشته است .

تگ شده :  

نویسنده پست
جمعه ، 5 سپتامبر 2014     8:21 ب.ظ #


alikhani98

Subscriber
1 پست3 تاپیک

سلام
دوستان من طبق آموزش آقای آوند پیش رفتم و برخی از سرویس هام را هنگام بوت شدن ویندوز غیرفعال کردم.
اما الان لوکال هاستم کار نمیکنه!!
آدرسش را که در مرورگر میزنم،نمیاد.
به نظرتون مربوط به کدوم سرویس های زیر هست که غیرفعال کردم:
Application Experience
Computer Browser (اگر کامپیوترتان به شبکه ای وصل نباشد)
Diagnostic Policy Service
Distributed Link Tracking Client
IP Helper
Offline Files
Portable Device Enumerator Service
Print Spooler (اگر کامپیوترتان به پرینتر وصل نباشد و از چاپگر استفاده نمی کنید)
Protected Storage
Remote Registry (برای امنیت بیشتر این مورد رو غیر فعال کنید)
Secondary Logon
Security Center
Server (اگر کامپیوترتان به شبکه ای وصل نباشد)
Tablet PC Input Service
TCP/IP NetBIOS Helper
Windows Error Reporting Service

لینک مطلب

1  تشکر
جمعه ، 5 سپتامبر 2014     8:57 ب.ظ #


لقمان آوند

مدیر ارشد
VIP
1704 پست5 تاپیک

خوب همه رو مجددا فعال کنید و تست کنید ببینید درست میشه یا نه .

0  تشکر
جمعه ، 5 سپتامبر 2014     9:32 ب.ظ #


alikhani98

Subscriber
1 پست3 تاپیک

امتحان کردم درست میشه

بنظر شما کدوم گزینه باعث مشکل شده؟

0  تشکر
جمعه ، 5 سپتامبر 2014     9:36 ب.ظ #


لقمان آوند

مدیر ارشد
VIP
1704 پست5 تاپیک

Server رو بزار فعال باشه و مجددا تست کن .

اگر نشد همه رو فعال کن، بعد یکی یکی غیر فعال بکن و تست کن تا پیدا کنی مشکل از کدومه .

0  تشکر
پست 1 تا 4 (از مجموع 4 پست)

برای پاسخ دادن به این تاپیک باید وارد سایت شوید .